Enable ssh


(Nakinigit) #1

I’m sure it is posted somewhere, but ssh is unavailable. The checkbox for enabling ssh on the developer page is proposed, but not implemented feature? If so, how to enable?


(Michael Stegeman) #2

That feature is only available on the Raspberry Pi when using Raspbian.